Remember Me


Forgotten Password?

Tunngle Community: Tunngle Connectet nicht zu den Netzwerken - Tunngle Community

Jump to content

Page 1 of 1
  • You cannot start a new topic
  • This topic is locked

Tunngle Connectet nicht zu den Netzwerken

#1 Guest_sYpr0_*

  • Group: Guests

Posted 14 December 2008 - 20:05

Deine Tunngle Version: 4.0.
Dein PC Wissensstand: Einsteiger
Portfreigabe: Ja
Dein Betriebssystem: Windows Vista 32Bit

Router Modell: Fritz Box FON-Wlan 7050

Bei welchem Spiel tritt der Fehler auf? Welche Version (Patch) des Spiels hast du installiert? Besitzen die anderen Teilnehmer die gleiche Version?


Nutzt du eine Firewall? Wenn ja, welche (Hersteller - Produktname)? Hast du deine Firewall einmal deaktiviert? Wurde der Tunngle Adapter für die Firewall zugelassen?
Windows Firewall

Bitte beschreibe genau dein Problem. Kannst du dich einloggen? Bestehen die Probleme nur in den einzelnen Netzwerken oder schon bei der Installation?
Guten Tag,
habe mir gestern Tunngle Runtergeladen und ein Account eingerichtet, aber leider funktioniert es nicht.

Wenn ich in ein Netzwerk Connecten will steht zwar das er den Adapter aktualliesiert und auch Startet, aber dann kommt nichts mehr, In der Netzwerk Anzeige steht "nicht Indentifiziertes Netzwerk".

Freund sagte ich sollte die Tunngle.exe und den Adapter zur firewall hinzufügen, hab ich auch gemacht aber es ging immer nocht nicht, habe es neu Installiert aber dieses mal als Administrator ausgeführt und er hat dann automatisch das in der Firewall eingetragen, der Adapter steht auch an erster stelle bei "Adapter und Bindungen". Den UDP Port 11155 habe ich in der Windows Firewall und auch am Router Freigegeben.

Die Firewall hatte ich auch schon ausgeschalten aber es hat auch nicht funktioniert.

Hoffe ihr könnt mir Helfen.

MfG
sY

0

Share this topic:


Page 1 of 1
  • You cannot start a new topic
  • This topic is locked

1 User(s) are reading this topic
0 members, 1 guests, 0 anonymous users


Toggle chat Chat

ThySanxo75 Icon : (30 August 2015 - 09:06 AM)
ip de rust?
ThySanxo75 Icon : (30 August 2015 - 09:06 AM)
ip de rust?
Meweetarded Icon : (30 August 2015 - 07:32 AM)
Is there even a tunngle teamspeak anymore? That would help a bunch.
hamicenik Icon : (30 August 2015 - 07:05 AM)
selamun aleykum
Goigioi Icon : (30 August 2015 - 12:09 AM)
is there a forum to get the tunngle adapter working under windows 10 ?
Sectioned Icon : (29 August 2015 - 11:02 PM)
Welcome. Don't worry someone will help as and when they can.
SasiExpLosioN Icon : (29 August 2015 - 11:01 PM)
its ok, thank you :)
Sectioned Icon : (29 August 2015 - 10:59 PM)
I'm afraid I do not know that game but one of the developers will respond to your forum thread. Just have to be patient as they have a lot of threads to answer. Sorry I can not help.
SasiExpLosioN Icon : (29 August 2015 - 10:56 PM)
Sectioned Icon : (29 August 2015 - 10:54 PM)
what issues are you having?
Sectioned Icon : (29 August 2015 - 10:54 PM)
hi
SasiExpLosioN Icon : (29 August 2015 - 10:53 PM)
sorry if I didn't respect forums rules, but can anyone help me at my thread please?
SasiExpLosioN Icon : (29 August 2015 - 10:53 PM)
hello
Sectioned Icon : (29 August 2015 - 10:49 PM)
@Mike I think he may have the adaptor problem and I think I have a fix for that, well at least a fix until there is something more permanent.
Mike Harper Icon : (29 August 2015 - 09:04 PM)
Hi mates :)
@nitramzz, feel free to ask for help, mate :). If you need help with big problems then using the forums will be better :).
Hussain2332AA Icon : (29 August 2015 - 08:33 PM)
Hello
nitramzz Icon : (29 August 2015 - 06:32 PM)
Hello, may I ask for some help please
Mike Harper Icon : (29 August 2015 - 06:17 PM)
Hello mates :)
Aldo35 Icon : (29 August 2015 - 05:13 PM)
hi e.e
Xernilius Icon : (29 August 2015 - 04:20 PM)
Sich hei!=)
Xhanto Icon : (29 August 2015 - 03:00 PM)
ah toz
old skull Icon : (29 August 2015 - 02:08 PM)
я устанавливаю tunngle и он у меня не запускаеться
xxSPARTAN626xx Icon : (29 August 2015 - 10:55 AM)
guys, anybody still playing halo 2 vista?
Brioche Icon : (29 August 2015 - 10:44 AM)
@slepten you can try to reboot your computer and your router
Brioche Icon : (29 August 2015 - 10:23 AM)
hi :)
zahr074 Icon : (29 August 2015 - 10:17 AM)
hello
Slepten Icon : (29 August 2015 - 05:25 AM)
It worked fine yesterday but now it won't let me log in.
Slepten Icon : (29 August 2015 - 05:24 AM)
Can somebody help me with Error 4-121? I know nothing about computers.
Slepten Icon : (29 August 2015 - 05:24 AM)
Test
Sectioned Icon : (28 August 2015 - 10:15 PM)
Great :-)
Resize Chat Area